View Single Post
21 Jan 2011  
mike1413

64 bit
 
 
connecting problem

Im using win7 64 bit system.my problem here is that im able to connect to net,but all my applications except Firefox are unable to connect to net.its showing following message on start up
===========================================================================
Interface List
13...bc ae c5 07 ac f2 ......Realtek PCIe GBE Family Controller
22...........................BSNL
1...........................Software Loopback Interface 1
23...00 00 00 00 00 00 00 e0 Microsoft 6to4 Adapter #3
18...00 00 00 00 00 00 00 e0 Microsoft 6to4 Adapter #2
11...00 00 00 00 00 00 00 e0 Microsoft 6to4 Adapter
12...00 00 00 00 00 00 00 e0 Teredo Tunneling Pseudo-Interface
20...00 00 00 00 00 00 00 e0 Microsoft ISATAP Adapter
25...00 00 00 00 00 00 00 e0 Microsoft ISATAP Adapter #2
26...00 00 00 00 00 00 00 e0 Microsoft 6to4 Adapter #5
24...00 00 00 00 00 00 00 e0 Microsoft 6to4 Adapter #4
===========================================================================

IPv4 Route Table
===========================================================================
Active Routes:
None
Persistent Routes:
None

IPv6 Route Table
===========================================================================
Active Routes:
None
Persistent Routes:
None
************************************************************
im using quick heal 2011 anti-virus program.
the applications which aint connecting are
1.real player.
2.winamp
3.utorrent
4.apple safari
5.chrome
6.internet explorer
7.opera
8.mp3rocket
9.radeon tv
10.miro
11.yahoo messenger
12.msn
13.............................................
help me out fix this thing im all desperate to sort it out.
My System SpecsSystem Spec