Windows 7 Forums
Welcome to Windows 7 Forums. Our forum is dedicated to helping you find support and solutions for any problems regarding your Windows 7 PC be it Dell, HP, Acer, Asus or a custom build. We also provide an extensive Windows 7 tutorial section that covers a wide range of tips and tricks.


Windows 7: USB_bugcode_driver BSOD

23 Jun 2011   #1

64 bit
 
 
USB_bugcode_driver BSOD

Hi, my laptop has been crashing intermittently for a few months now and I can't seem to find any solutions to my problem. I've tried updating my drivers/BIOS but nothing seems to produce any results. Any help would be vastly appreciated.

My folder with my systems Health Report and my Windows NT6 folder thing (Log Info)
is attached

My laptop came with Windows 7, i've never changed it and i've owned it about a year now. It's 64 bit. Its a Dell Studio 1557 (I think).

I'm pretty new to this sort of thing, so just tell me what to do and if you need anything else.

My System SpecsSystem Spec
.

23 Jun 2011   #2

Microsoft Community Contributor Award Recipient

Windows 7 Home Premium 64bit
 
 

What type of USB devices do you have hooked up?

Try updating your computer to SP1 and see if it fixes the problem - Learn how to install Windows 7 Service Pack 1 (SP1)

BSOD BUGCHECK SUMMARY
Code:

Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun 23 09:44:37.580 2011 (UTC - 4:00)
System Uptime: 0 days 1:16:50.375
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/30/2011
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun 23 08:27:18.564 2011 (UTC - 4:00)
System Uptime: 0 days 0:23:21.984
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
DEFAULT_BUCKET_ID:  VERIFIER_ENABLED_VISTA_MINIDUMP
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_VRF_usbhub+12a60
BiosReleaseDate = 03/30/2011
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun 23 08:02:56.840 2011 (UTC - 4:00)
System Uptime: 0 days 0:22:38.260
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
DEFAULT_BUCKET_ID:  VERIFIER_ENABLED_VISTA_MINIDUMP
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_VRF_usbhub+12a60
BiosReleaseDate = 03/30/2011
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun 23 07:06:51.372 2011 (UTC - 4:00)
System Uptime: 0 days 0:07:09.308
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/30/2011
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun 23 06:59:14.887 2011 (UTC - 4:00)
System Uptime: 0 days 0:41:40.666
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/30/2011
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun 23 06:02:33.229 2011 (UTC - 4:00)
System Uptime: 0 days 0:15:49.790
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun 22 18:32:19.579 2011 (UTC - 4:00)
System Uptime: 0 days 0:57:18.766
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun 22 17:34:30.511 2011 (UTC - 4:00)
System Uptime: 0 days 0:02:35.088
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun 22 17:31:26.456 2011 (UTC - 4:00)
System Uptime: 0 days 0:41:06.032
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun 22 16:49:49.692 2011 (UTC - 4:00)
System Uptime: 0 days 3:34:47.268
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun 22 13:14:29.587 2011 (UTC - 4:00)
System Uptime: 0 days 0:28:38.164
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun 22 12:45:12.972 2011 (UTC - 4:00)
System Uptime: 0 days 0:14:35.549
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun 22 12:30:07.422 2011 (UTC - 4:00)
System Uptime: 0 days 0:17:12.998
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun 22 12:12:23.947 2011 (UTC - 4:00)
System Uptime: 0 days 1:15:13.524
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun 21 09:50:02.854 2011 (UTC - 4:00)
System Uptime: 0 days 1:14:24.431
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun 21 08:35:06.934 2011 (UTC - 4:00)
System Uptime: 0 days 0:13:27.510
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Mon Jun 20 15:05:07.555 2011 (UTC - 4:00)
System Uptime: 0 days 0:25:04.742
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Mon Jun 20 14:39:32.765 2011 (UTC - 4:00)
System Uptime: 0 days 0:41:28.952
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Mon Jun 20 13:57:34.235 2011 (UTC - 4:00)
System Uptime: 0 days 0:07:34.811
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Mon Jun 20 13:49:27.603 2011 (UTC - 4:00)
System Uptime: 0 days 2:26:06.179
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Sat Jun 18 14:11:01.920 2011 (UTC - 4:00)
System Uptime: 0 days 1:14:42.106
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun 14 14:47:26.849 2011 (UTC - 4:00)
System Uptime: 1 days 1:39:30.318
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun  9 14:17:29.119 2011 (UTC - 4:00)
System Uptime: 0 days 8:20:50.306
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun  7 19:23:25.163 2011 (UTC - 4:00)
System Uptime: 0 days 0:47:21.739
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun  7 18:35:33.414 2011 (UTC - 4:00)
System Uptime: 0 days 0:05:18.193
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun  7 18:29:43.103 2011 (UTC - 4:00)
System Uptime: 0 days 4:30:12.289
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun  7 13:59:02.977 2011 (UTC - 4:00)
System Uptime: 0 days 0:18:49.569
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun  7 13:36:13.796 2011 (UTC - 4:00)
System Uptime: 0 days 0:52:28.372
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun  7 12:43:17.448 2011 (UTC - 4:00)
System Uptime: 0 days 0:18:24.024
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun  7 10:21:29.108 2011 (UTC - 4:00)
System Uptime: 0 days 0:24:45.669
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue Jun  7 09:56:09.426 2011 (UTC - 4:00)
System Uptime: 0 days 3:23:40.002
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Mon Jun  6 19:36:12.828 2011 (UTC - 4:00)
System Uptime: 0 days 3:47:23.405
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Mon Jun  6 15:48:16.687 2011 (UTC - 4:00)
System Uptime: 0 days 1:10:25.873
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Mon Jun  6 14:36:52.748 2011 (UTC - 4:00)
System Uptime: 0 days 0:43:44.324
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Sun Jun  5 18:35:18.172 2011 (UTC - 4:00)
System Uptime: 0 days 3:42:25.358
Probably caused by : Unknown_Image ( ANALYSIS_INCONCLUSIVE )
BUGCHECK_STR:  0x9F
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0x9F_3_ACPI_ANALYSIS_INCONCLUSIVE
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Sun Jun  5 10:03:57.001 2011 (UTC - 4:00)
System Uptime: 0 days 16:07:25.577
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Sat Jun  4 17:55:59.942 2011 (UTC - 4:00)
System Uptime: 0 days 0:21:57.128
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Sat Jun  4 17:29:47.534 2011 (UTC - 4:00)
System Uptime: 0 days 1:30:41.110
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Sat Jun  4 15:58:22.178 2011 (UTC - 4:00)
System Uptime: 0 days 1:28:14.365
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Sat Jun  4 14:29:40.329 2011 (UTC - 4:00)
System Uptime: 0 days 0:25:29.515
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Sat Jun  4 12:22:45.237 2011 (UTC - 4:00)
System Uptime: 0 days 2:27:18.813
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Fri Jun  3 17:48:01.426 2011 (UTC - 4:00)
System Uptime: 0 days 1:17:08.002
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun  2 17:50:46.995 2011 (UTC - 4:00)
System Uptime: 0 days 0:12:31.555
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun  2 17:37:45.681 2011 (UTC - 4:00)
System Uptime: 0 days 0:06:42.868
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun  2 09:18:06.134 2011 (UTC - 4:00)
System Uptime: 0 days 0:33:42.321
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Thu Jun  2 08:43:22.217 2011 (UTC - 4:00)
System Uptime: 0 days 1:38:31.793
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Wed Jun  1 08:51:39.940 2011 (UTC - 4:00)
System Uptime: 0 days 2:36:00.516
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue May 31 15:12:52.262 2011 (UTC - 4:00)
System Uptime: 0 days 6:54:57.042
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Tue May 31 08:17:25.356 2011 (UTC - 4:00)
System Uptime: 0 days 2:08:45.932
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7600.16792.amd64fre.win7_gdr.110408-1633
Debug session time: Mon May 30 16:04:46.718 2011 (UTC - 4:00)
System Uptime: 0 days 1:04:45.295
*** ERROR: Module load completed but symbols could not be loaded for usbhub.sys
*** ERROR: Symbol file could not be found.  Defaulted to export symbols for USBPORT.SYS - 
Probably caused by : usbhub.sys ( usbhub+12a60 )
BUGCHECK_STR:  0xFE
PROCESS_NAME:  System
FAILURE_BUCKET_ID:  X64_0xFE_usbhub+12a60
BiosReleaseDate = 03/11/2010
SystemManufacturer = Dell Inc.
SystemProductName = Studio 1558
CPUID:        "Intel(R) Core(TM) i3 CPU       M 330  @ 2.13GHz"
MaxSpeed:     2130
CurrentSpeed: 2128
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
  
My System SpecsSystem Spec
Reply

 USB_bugcode_driver BSOD




Thread Tools



Similar help and support threads for2: USB_bugcode_driver BSOD
Thread Forum
BSOD: USB_BUGCODE_DRIVER error 0x000000fe BSOD Help and Support
BSOD USB_BUGCODE_DRIVER maybe bluetooth? BSOD Help and Support
BSOD USB_BUGCODE_DRIVER BSOD Help and Support

Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

й Designer Media Ltd

All times are GMT -5. The time now is 05:33 AM.
Twitter Facebook Google+



Windows 7 Forums

Seven Forums Android App Seven Forums IOS App
  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33