Windows 7 Forums

Welcome to Windows 7 Forums. Our forum is dedicated to helping you find support and solutions for any problems regarding your Windows 7 PC be it Dell, HP, Acer, Asus or a custom build. We also provide an extensive Windows 7 tutorial section that covers a wide range of tips and tricks.


Windows 7: BSOD surfing web, error 0x0000003B

13 Sep 2013   #1
Dmitriy

Windows 7 x64
 
 
BSOD surfing web, error 0x0000003B

Hi! System crashed when I surfing web. On BSOD was L1C60x64.sys
BSOD so often... usually with code 01E

Dump scanned with SF Diagnostic attached.


My System SpecsSystem Spec
.
13 Sep 2013   #2
koolkat77

Microsoft Community Contributor Award Recipient

Windows 10 Home 64Bit
 
 

Welcome to the forum,

Please uninstall Agnitum Firewall software.
Microsoft Security Essentials & the Free version of Malwarebytes, update and make full scans separately:
Note   Note
Do not start the trial version of MalwareBytes
You may also take a look at:------------------------
Daemon Tools (also Alcohol % software) are known to cause BSOD's on some Win7 systems (mostly due to the sptd.sys driver, although we have seen dtsoftbus01.sys blamed on several occasions). Please uninstall Daemon Tools.As an alternative: ------------------------
Reduce the start-up items, Antivirus software is basically whats required.------------------------
Make scans with these tools -------------------------
Run the System File Checker that scans the of all protected Windows 7 system files and replaces incorrect corrupted, changed/modified, or damaged versions with the correct versions if possible:
  • Click on the
  • Type CMD on Search
  • Left click and Run as Administrator
  • Type SFC /scannow - read here
Run Disk Check on your Hard Drive for file system errors and bad sectors on it - read here
------------------------
Upload a screenshot using:Test your Hard Drive(s) by running:Let us know the results.
Code:
Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532
Debug session time: Fri Sep 13 22:23:57.760 2013 (UTC + 6:00)
System Uptime: 1 days 8:01:42.821
BugCheck 3B, {c0000005, fffff88003e7073f, fffff88005156ec0, 0}
*** WARNING: Unable to verify timestamp for L1C60x64.sys
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Probably caused by : L1C60x64.sys ( L1C60x64+673f )
BUGCHECK_STR:  0x3B
PROCESS_NAME: NOT FOUND
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532
Debug session time: Thu Sep 12 14:20:57.855 2013 (UTC + 6:00)
System Uptime: 0 days 2:51:19.557
BugCheck 1E, {ffffffffc0000005, fffff88008229dc0, 0, 0}
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Probably caused by : ntoskrnl.exe ( nt+75b80 )
BUGCHECK_STR:  0x1E_c0000005_R
PROCESS_NAME: NOT FOUND
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532
Debug session time: Wed Sep 11 22:52:03.689 2013 (UTC + 6:00)
System Uptime: 0 days 8:28:55.250
BugCheck A, {8, 2, 0, fffff800028217f7}
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for L1C60x64.sys
Probably caused by : ntoskrnl.exe ( nt+75b80 )
BUGCHECK_STR:  0xA
PROCESS_NAME: NOT FOUND
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532
Debug session time: Wed Sep 11 08:34:16.605 2013 (UTC + 6:00)
System Uptime: 0 days 6:06:17.290
BugCheck 1E, {ffffffffc0000005, fffff8800375cda0, 0, 0}
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Probably caused by : ntoskrnl.exe ( nt+75b80 )
BUGCHECK_STR:  0x1E_c0000005_R
PROCESS_NAME: NOT FOUND
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532
Debug session time: Sun Sep  8 23:23:49.834 2013 (UTC + 6:00)
System Uptime: 0 days 0:34:57.333
BugCheck A, {8, 2, 0, fffff80002dfb7f7}
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Probably caused by : ntoskrnl.exe ( nt+75b80 )
BUGCHECK_STR:  0xA
PROCESS_NAME: NOT FOUND
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532
Debug session time: Sun Sep  8 22:48:20.231 2013 (UTC + 6:00)
System Uptime: 0 days 0:48:05.729
BugCheck A, {8, 2, 0, fffff800028067f7}
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Probably caused by : ntoskrnl.exe ( nt+75b80 )
BUGCHECK_STR:  0xA
PROCESS_NAME: NOT FOUND
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532
Debug session time: Sun Sep  8 21:59:40.306 2013 (UTC + 6:00)
System Uptime: 0 days 3:30:22.455
BugCheck A, {0, 2, 0, fffff80002808477}
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Probably caused by : ntoskrnl.exe ( nt+75b80 )
BUGCHECK_STR:  0xA
PROCESS_NAME: NOT FOUND
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532
Debug session time: Sun Sep  8 18:28:32.252 2013 (UTC + 6:00)
System Uptime: 0 days 8:57:14.804
BugCheck 1E, {0, 0, 0, 0}
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Probably caused by : tcpip.sys ( tcpip!IpNlpFastSendDatagram+4f3 )
BUGCHECK_STR:  0x1E
PROCESS_NAME: NOT FOUND
ииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииииии``
My System SpecsSystem Spec
Reply

 BSOD surfing web, error 0x0000003B




Thread Tools





Similar help and support threads
Thread Forum
BSOD while surfing web: Error 0x0000000019 BAD_POOL_HEADER
Hey everyone, I first want to say Thank you for this community, you guys are a great help throughout my life. This is the first time I actually had to post for some help because this BSOD seem to have many different causes. Usually I could find the answer through the search option. I just need...
BSOD Help and Support
BSOD while surfing the web or leaving it idle, error 7a
Hi, I randomly get the BSOD error 7a while surfing the internet or just leaving it idle. I have no idea what causes it since it seems to be random.
BSOD Help and Support
BSOD while surfing, error 000000F4
Had this comp for 2 years with no problems until April then the BSOD started. Had just started playing Fiesta and having problems with game and over next couple months BSOD became more frequent. Decided game was at fault so quit playing, followed by a period with no BSOD, then it started again. Had...
BSOD Help and Support
BSOD happen while surfing internet error 0x1000007e
Hi guys. This BSOD happen when I'm surfing the internet. This BSOD has happen multiple times and I did send to shop to fix the problem. But after wasting some money on it, it came back. I found this website from my friend and he recommend me to ask you guys to help with this problem. Please help I...
BSOD Help and Support
BSOD Out of the blue when surfing net. ERROR: System_Service_Exception
Hello i suddenly received this error on my custom built PC and i need help as i intend to give this PC to my cousin for his birthday in 3 days time... i cant seem to fix the error as it keeps popping up. Here is the minidump file https://www.dropbox.com/s/lygohte517fg0jx/121212-16614-01.dmp
BSOD Help and Support
BSOD during casual surfing on the web, error 0000000000000018
Heya ! So I just bought this machine a few days ago and have gotten several BSOD's here during these few days. Is Windows 7 . . . - 64bit - the original installed OS on the system? Windows 7 home premium 64bit, the same I'm using - an OEM or full retail version? Came pre-installed
BSOD Help and Support

Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

й Designer Media Ltd

All times are GMT -5. The time now is 16:08.

Twitter Facebook Google+



Windows 7 Forums

Seven Forums Android App Seven Forums IOS App