Windows 7 Forums

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: jasebee
Forum: General Discussion 27 Apr 2011
Replies: 9
Views: 4,542
Posted By jasebee
I finally got it to work, Brink :-) Thanks. Also,...

I finally got it to work, Brink :-) Thanks. Also, WebMattR and Fafhrd, your input is appreciated.
Forum: General Discussion 27 Apr 2011
Replies: 9
Views: 4,542
Posted By jasebee
I did run it as administrator to no avail. Here...

I did run it as administrator to no avail. Here is how it looks in elevate command prompt --

C:\Users\my name>net user administrator /active:no

Then, when I click on my computer, I get System...
Forum: General Discussion 26 Apr 2011
Replies: 9
Views: 4,542
Posted By jasebee
Thanks, Shawn, but I got "system error 5 has...

Thanks, Shawn, but I got "system error 5 has occurred" Access is denied.
Forum: General Discussion 26 Apr 2011
Replies: 9
Views: 4,542
Posted By jasebee
How to delete administrator for welcome screen?

I tried net user administrator/active: no

But I had no luck. Instead, I got this message --

The syntax of this command is:
NET USER
[username [password |*] [options] [/DOMAIN]
username...
Showing results 1 to 4 of 4

 
Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 08:16 AM.
Twitter Facebook Google+



Windows 7 Forums

Seven Forums Android App Seven Forums IOS App
  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33