Windows 7 Forums

Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: irishredbloke
Forum: Virtualization 13 Sep 2012
Replies: 10
Views: 5,704
Posted By irishredbloke
I did notice that in the article I was using it...

I did notice that in the article I was using it did include generalize....

sysprep /generalize /oobe /shutdown /unattend:unattend.xml
Forum: Virtualization 13 Sep 2012
Replies: 10
Views: 5,704
Posted By irishredbloke
thanks so much for trying. windows 7 is the...

thanks so much for trying. windows 7 is the answer. maybe we can see if the unattend.xml even works...
Forum: Virtualization 13 Sep 2012
Replies: 10
Views: 5,704
Posted By irishredbloke
I tried removing the OU line and then running...

I tried removing the OU line and then running sysprep. Same result. Our windows xp sysprep looks like the following:

;SetupMgrTag
[Unattended]
OemSkipEula=Yes
...
Forum: Virtualization 12 Sep 2012
Replies: 10
Views: 5,704
Posted By irishredbloke
Still faced with the original issue. :(

Still faced with the original issue. :(
Forum: Virtualization 12 Sep 2012
Replies: 10
Views: 5,704
Posted By irishredbloke
actually since I started to run through the...

actually since I started to run through the installation process and got to the Generalize part, I recall that I cancel that Sys Prep Tool window bc I'm following this guide:

Sysprep a Windows 7...
Forum: Virtualization 12 Sep 2012
Replies: 10
Views: 5,704
Posted By irishredbloke
Thanks for the reply Brynster. I'll investigate...

Thanks for the reply Brynster. I'll investigate the Generalize flag by doing a new installation, Ctrl+Shift+f3 at the username prompt, then ensuring the checkbox for Generalize is not checked.
Forum: Virtualization 12 Sep 2012
Replies: 10
Views: 5,704
Posted By irishredbloke
Sysprep - Windows 7 - unable to sysprep image that joins domain

Good morning all:

Below is my unattend.xml. I am using the sysprep + win7 for creating virtual machines in Red Hat Enterprise Virtualization 3.0 but having difficulty getting them to auto-join...
Forum: PC Custom Builds and Overclocking 14 Mar 2011
Replies: 6
Views: 1,742
Posted By irishredbloke
yes

yes
Forum: PC Custom Builds and Overclocking 14 Mar 2011
Replies: 6
Views: 1,742
Posted By irishredbloke
its been a while, but here's where I stand: FSB...

its been a while, but here's where I stand: FSB 1644 Mem 800 (default) & AUTO timings CPU V 2.500 (CPUV ~1.232V under 100%) MEM 2.00 VTT FSB 1.4 NB 1.4 SB 1.56 (default) just completed 10 runs of...
Forum: PC Custom Builds and Overclocking 24 Jan 2011
Replies: 6
Views: 1,742
Posted By irishredbloke
Q9650 and xfx750i

Hey all:


hey guys, trying to get this 9650 up to at least 3.8 Just got home and I've booted into win7 with the Q9650 @ 3.8, 1700 FSB, memory 800, and 5-5-5-15 timings. voltages settings are...
Showing results 1 to 10 of 10

 
Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 02:59 AM.
Twitter Facebook Google+



Windows 7 Forums

Seven Forums Android App Seven Forums IOS App
  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33