Windows 7 Forums

Showing results 1 to 25 of 169
Search took 0.01 seconds.
Search: Posts Made By: chinga69
Forum: General Discussion 16 Apr 2012
Replies: 7
Views: 1,031
Posted By chinga69
hi you would be better of installing the drive in...

hi you would be better of installing the drive in the new computer
and then reinstall vista on that drive.
you will then have a dual boot with vista and seven, and if you want the win 7 boot...
Forum: Security News 21 Jun 2010
Replies: 9
Views: 2,078
Posted By chinga69
I agree completely, but you might be able to edit...

I agree completely, but you might be able to edit the xpi file so it installs. It might work, might not.[/QUOTE]


ill wait till they fix it

thanks brad
Forum: Security News 20 Jun 2010
Replies: 9
Views: 2,078
Posted By chinga69
thats a shame not compatible with minefield ...

thats a shame not compatible with minefield 3.7a6pre.


thanks brad
Forum: Hardware & Devices 18 Jun 2010
Replies: 14
Views: 7,500
Posted By chinga69
hi if you drag the pop up to the middle of either...

hi if you drag the pop up to the middle of either screen and then close it
the next time it pops up it should be in the middle of one or the other of the screens

brad
Forum: Music, Pictures & Video 30 Dec 2009
Replies: 9
Views: 48,128
Posted By chinga69
first thing to check is that all puters are named...

first thing to check is that all puters are named the same for the workgroup and then try sharing again
Forum: Installation & Setup 09 Dec 2009
Replies: 21
Views: 6,008
Posted By chinga69
thank you very much worked a treat and...

thank you very much worked a treat
and welcome to the forum



cheers brad
Forum: Installation & Setup 09 Dec 2009
Replies: 21
Views: 6,008
Posted By chinga69
i changed my sata connections on the motherboard...

i changed my sata connections on the motherboard as well to get all 3 showing up
Forum: Installation & Setup 09 Dec 2009
Replies: 21
Views: 6,008
Posted By chinga69
hi i have been playing with ahci for the last...

hi i have been playing with ahci for the last week myself
once you turn on ahci do you see the hard drive listed in the boot screen as being part of the ahci boot screen it took me a bit of...
Forum: Performance & Maintenance 25 Nov 2009
Replies: 3
Views: 930
Posted By chinga69
38600hers screen shot i am thinking i...

38600hers screen shot



i am thinking i have turned on some setting on some where some how
Forum: Performance & Maintenance 25 Nov 2009
Replies: 3
Views: 930
Posted By chinga69
my boot files are on d drive no files what...

my boot files are on d drive

no files what so ever are on the terabyte drive
Forum: Performance & Maintenance 24 Nov 2009
Replies: 3
Views: 930
Posted By chinga69
system drive

hi all my problem is

when i go to create a system image for some reason when i go to select the partitions and drives to back up i have the normal system drive automatically selected which is...
Forum: Browsers & Mail 23 Nov 2009
Replies: 15
Views: 1,382
Posted By chinga69
disable the firewall and see if the browsers work...

disable the firewall and see if the browsers work

cheers brad
Forum: General Discussion 20 Nov 2009
Replies: 9
Views: 1,026
Posted By chinga69
you should just create a new partition on your...

you should just create a new partition on your 300 gig c drive
Forum: General Discussion 20 Nov 2009
Replies: 9
Views: 1,026
Posted By chinga69
only the boot partition

only the boot partition
Forum: General Discussion 20 Nov 2009
Replies: 9
Views: 1,026
Posted By chinga69
you do not need the new partition to be primary...

you do not need the new partition to be primary to install another operating system on it
you all ready have7 installed so just install the new operating system on the new partition and dual boot ...
Forum: Graphic Cards 19 Nov 2009
Replies: 17
Views: 4,324
Posted By chinga69
have you checked the default device in volume...

have you checked the default device in volume mixer ?

right click on your speaker icon and have a look in playback devices
if you have sound playing it will show in the volume bars next to the...
Forum: Performance & Maintenance 03 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
Sh*t, that's terrible mate - I'm sorry to hear it...

Sh*t, that's terrible mate - I'm sorry to hear it :(

(My apologies for sticking my nose in)[/quote]

Likewise, my deepest condolences, and I really feel bad about being unintentionally...
Forum: Performance & Maintenance 03 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
it is not a problem and thank you

it is not a problem and thank you
Forum: Performance & Maintenance 03 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
Something's wrong with the BLG. It's tiny, and it...

Something's wrong with the BLG. It's tiny, and it doesn't appear to contain any actual samples - kinda like it was defined but never "started". After a couple of days of logging, I'd expect that...
Forum: Performance & Maintenance 02 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
here is a pic of task manager cheers brad

here is a pic of task manager

cheers brad
Forum: Performance & Maintenance 02 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
ok it has frozen meadia portal over night here is...

ok it has frozen meadia portal over night here is the log i cant see anything in it

cheers brad



i renamed the file to get it to up load you will have to rename it
Forum: Performance & Maintenance 01 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
ok thanks will let you know when it happens

ok thanks
will let you know when it happens
Forum: Performance & Maintenance 01 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
i got perfmon open and got as far as user defined...

i got perfmon open and got as far as user defined data collector set but it wants an xml file

under user defined it now has a leaklog running is that what you started from the dos prompt

its...
Forum: Performance & Maintenance 01 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
ok done all completed successfully

ok done all completed successfully
Forum: Performance & Maintenance 01 Nov 2009
Replies: 20
Views: 4,277
Posted By chinga69
ok lol i will need help to start the perfmon...

ok lol
i will need help to start the perfmon counter log

the ram is climbing now so it shouldn't be long before it happens again

cheers brad
Showing results 1 to 25 of 169

 
Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 04:09 AM.
Twitter Facebook Google+



Windows 7 Forums

Seven Forums Android App Seven Forums IOS App
  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33