Windows 7 Forums

Showing results 1 to 15 of 15
Search took 0.00 seconds.
Search: Posts Made By: kenpachizero
Forum: Installation & Setup 31 Oct 2012
Replies: 4
Views: 1,004
Posted By kenpachizero
Hey thanks for your help found out that my page...

Hey thanks for your help found out that my page file that i choose was for windows pe and not windows, see this link for how i found out
(Error in disk configuration - MSFN Forum...
Forum: Installation & Setup 10 Sep 2012
Replies: 4
Views: 1,004
Posted By kenpachizero
i have found out it has something to do with my...

i have found out it has something to do with my "DiskConfiguration" settings
Forum: Installation & Setup 10 Sep 2012
Replies: 4
Views: 1,004
Posted By kenpachizero
no one have any suggestions?

no one have any suggestions?
Forum: Installation & Setup 06 Sep 2012
Replies: 4
Views: 1,004
Posted By kenpachizero
autounattend.xml error in Windows PE

Hey everyone,
i am getting a problem as seen in the jpg, i have reviewed the setting but cant see where i am going wrong, if someone could look over the file and show me where i went wrong, thanks
Forum: Performance & Maintenance 02 Aug 2012
Replies: 12
Views: 48,266
Posted By kenpachizero
Hey Everyone, my wmi is now fixed, i ran the...

Hey Everyone,
my wmi is now fixed, i ran the "/resetrepository and /standalonehost"
thank you to everyone how helped me
Forum: Performance & Maintenance 01 Aug 2012
Replies: 12
Views: 48,266
Posted By kenpachizero
Hey everyone, its says WMI repository is...

Hey everyone,
its says WMI repository is consistent
i have attached the zip with my computer details
224419
Forum: Performance & Maintenance 01 Aug 2012
Replies: 12
Views: 48,266
Posted By kenpachizero
once while i was editing a .txt file on my desktop

once while i was editing a .txt file on my desktop
Forum: Performance & Maintenance 01 Aug 2012
Replies: 12
Views: 48,266
Posted By kenpachizero
Hey Kegobeer, the improper shutdowns is from my...

Hey Kegobeer,
the improper shutdowns is from my graphics card stuffing up,
i have tried the following commands:
WMIDiag CorrelateClassAndProvider
WMIDiag WriteInRepository=root
Forum: Performance & Maintenance 01 Aug 2012
Replies: 12
Views: 48,266
Posted By kenpachizero
Hey Centaur78, thanks for your help. i have...

Hey Centaur78, thanks for your help.
i have done as instructed but got the same result unfortunately
Forum: Performance & Maintenance 31 Jul 2012
Replies: 12
Views: 48,266
Posted By kenpachizero
wmi is corrupt

Hello everyone,
im not sure if this is the correct place to post this,
as you know my wmi is corrupt, i have tried the wmidiag.vbs from MS but to no success,
if anyone can help me that would be...
Forum: Tutorials 31 Jul 2012
Replies: 1,665
Views: 4,035,228
Posted By kenpachizero
Hello Brink, i will try uninstalling the ide...

Hello Brink,
i will try uninstalling the ide drivers after my pc backups, but i wont be able to reinstall windows because there is some program i wont be able to get back
Forum: Tutorials 31 Jul 2012
Replies: 1,665
Views: 4,035,228
Posted By kenpachizero
my wmi is corrupt, i have downloaded the...

my wmi is corrupt,
i have downloaded the wmidaig from Microsoft, have tried many of the commands in wmidiag to fix it but none of it worked, i did some more searching and found a link to this post...
Forum: Tutorials 31 Jul 2012
Replies: 1,665
Views: 4,035,228
Posted By kenpachizero
Hello Brink, unfortunately it only gives me the...

Hello Brink,
unfortunately it only gives me the option to close the installation and there are no update to the ide drivers
Forum: Tutorials 31 Jul 2012
Replies: 1,665
Views: 4,035,228
Posted By kenpachizero
Hello Brink, i am having problem with step 12, ...

Hello Brink,
i am having problem with step 12,
i get the following errors, unfortunately i'm not sure what to do from here, i then that the ide one is the most important, the others i am not...
Forum: Customization 04 May 2012
Replies: 25
Views: 8,312
Posted By kenpachizero
hey, may i also make a request to get a 3.88mb...

hey, may i also make a request to get a 3.88mb flv file made into a win 7 boot animation please, also i would like the last frame of the flv to be the looping thing
Showing results 1 to 15 of 15

 
Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 08:21 AM.
Twitter Facebook Google+



Windows 7 Forums

Seven Forums Android App Seven Forums IOS App
  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33