Windows 7 Forums
Welcome to Windows 7 Forums. Our forum is dedicated to helping you find support and solutions for any problems regarding your Windows 7 PC be it Dell, HP, Acer, Asus or a custom build. We also provide an extensive Windows 7 tutorial section that covers a wide range of tips and tricks.


Windows 7: win7 not recognizing autounattend in VMWARE


20 Jul 2011   #1

Windows 7 Ultimate x64
 
 
win7 not recognizing autounattend in VMWARE

SO ive created the autounattend file in AIK and created a Virtual FDD in Winimage.
Ive injected the autounattend file into the FDD and selected it in VMware.

Once i boot up with the Windows 7 CD in just goes to manual setup and wont recognize the file.

The autounattend was created from the cd and was validated before i saved it.

really have no idea why its not reading ive tried other things and tried googling but cant get it to work

My System SpecsSystem Spec
.

Reply

 win7 not recognizing autounattend in VMWARE




Thread Tools




Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 03:20 PM.
Twitter Facebook Google+



Windows 7 Forums

Seven Forums Android App Seven Forums IOS App
  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33