Windows 7 Forums

Welcome to Windows 7 Forums. Our forum is dedicated to helping you find support and solutions for any problems regarding your Windows 7 PC be it Dell, HP, Acer, Asus or a custom build. We also provide an extensive Windows 7 tutorial section that covers a wide range of tips and tricks.


Windows 7: Cloned Win7 disk now its "not genuine"

12 Nov 2014   #1
joshhed

Windows 7 Ultimate x64
 
 
Cloned Win7 disk now its "not genuine"

Started getting HD errors in the event log. Bought a new WD HD (1 TB - same size as old) and reimaged from an image previously created by the "Backup and Restore" feature in Windows 7.

Any help would be greatly appreciated.

Thanks,

Josh

Code:
Diagnostic Report (1.9.0027.0):
-----------------------------------------
Windows Validation Data-->

Validation Code: 0x8004FE21
Cached Online Validation Code: 0x0
Windows Product Key: *****-*****-X48MH-K23FT-MR7K2
Windows Product Key Hash: FOSELHJkh6INrArKS1qzZwYAFpM=
Windows Product ID: 00426-383-4104847-06922
Windows Product ID Type: 5
Windows License Type: Retail
Windows OS version: 6.1.7601.2.00010100.1.0.001
ID: {05F700B7-60F8-406E-B6AA-C1045917FF0C}(1)
Is Admin: Yes
TestCab: 0x0
LegitcheckControl ActiveX: Registered, 1.9.42.0
Signed By: Microsoft
Product Name: Windows 7 Ultimate
Architecture: 0x00000009
Build lab: 7601.win7sp1_gdr.140303-2144
TTS Error: 
Validation Diagnostic: 
Resolution Status: N/A

Vista WgaER Data-->
ThreatID(s): N/A, hr = 0x80070002
Version: N/A, hr = 0x80070002

Windows XP Notifications Data-->
Cached Result: N/A, hr = 0x80070002
File Exists: No
Version: N/A, hr = 0x80070002
WgaTray.exe Signed By: N/A, hr = 0x80070002
WgaLogon.dll Signed By: N/A, hr = 0x80070002

OGA Notifications Data-->
Cached Result: N/A, hr = 0x80070002
Version: N/A, hr = 0x80070002
OGAExec.exe Signed By: N/A, hr = 0x80070002
OGAAddin.dll Signed By: N/A, hr = 0x80070002

OGA Data-->
Office Status: 109 N/A
OGA Version: N/A, 0x80070002
Signed By: N/A, hr = 0x80070002
Office Diagnostics: B4D0AA8B-604-645_B4D0AA8B-604-645_025D1FF3-364-80041010_025D1FF3-229-80041010_025D1FF3-230-1_025D1FF3-517-80040154_025D1FF3-237-80040154_025D1FF3-238-2_025D1FF3-244-80070002_025D1FF3-258-3

Browser Data-->
Proxy settings: N/A
User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Win32)
Default Browser: C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
Download signed ActiveX controls: Prompt
Download unsigned ActiveX controls: Disabled
Run ActiveX controls and plug-ins: Allowed
Initialize and script ActiveX controls not marked as safe: Disabled
Allow scripting of Internet Explorer Webbrowser control: Disabled
Active scripting: Allowed
Script ActiveX controls marked as safe for scripting: Allowed

File Scan Data-->
File Mismatch: C:\Windows\system32\wat\watadminsvc.exe[7.1.7600.16395], Hr = 0x80092003
File Mismatch: C:\Windows\system32\wat\watux.exe[7.1.7600.16395], Hr = 0x80092003
File Mismatch: C:\Windows\system32\sppobjs.dll[6.1.7601.17514], Hr = 0x80092003
File Mismatch: C:\Windows\system32\sppc.dll[6.1.7601.17514], Hr = 0x800b0100
File Mismatch: C:\Windows\system32\sppcext.dll[6.1.7600.16385], Hr = 0x800b0100
File Mismatch: C:\Windows\system32\sppwinob.dll[6.1.7601.17514], Hr = 0x80092003
File Mismatch: C:\Windows\system32\slc.dll[6.1.7600.16385], Hr = 0x800b0100
File Mismatch: C:\Windows\system32\slcext.dll[6.1.7600.16385], Hr = 0x800b0100
File Mismatch: C:\Windows\system32\sppuinotify.dll[6.1.7600.16385], Hr = 0x80092003
File Mismatch: C:\Windows\system32\slui.exe[6.1.7601.17514], Hr = 0x80092003
File Mismatch: C:\Windows\system32\sppcomapi.dll[6.1.7601.17514], Hr = 0x800b0100
File Mismatch: C:\Windows\system32\sppcommdlg.dll[6.1.7600.16385], Hr = 0x800b0100
File Mismatch: C:\Windows\system32\sppsvc.exe[6.1.7601.17514], Hr = 0x80092003
File Mismatch: C:\Windows\system32\drivers\spsys.sys[6.1.7127.0], Hr = 0x80092003
File Mismatch: C:\Windows\system32\drivers\spldr.sys[6.1.7127.0], Hr = 0x80092003
File Mismatch: C:\Windows\system32\systemcpl.dll[6.1.7601.17514], Hr = 0x800b0100
File Mismatch: C:\Windows\system32\user32.dll[6.1.7601.17514], Hr = 0x800b0100

Other data-->
Office Details: <GenuineResults><MachineData><UGUID>{05F700B7-60F8-406E-B6AA-C1045917FF0C}</UGUID><Version>1.9.0027.0</Version><OS>6.1.7601.2.00010100.1.0.001</OS><Architecture>x64</Architecture><PKey>*****-*****-*****-*****-MR7K2</PKey><PID>00426-383-4104847-06922</PID><PIDType>5</PIDType><SID>S-1-5-21-358238484-2053937132-3267483107</SID><SYSTEM><Manufacturer>Dell Inc.</Manufacturer><Model>Inspiron 560  </Model></SYSTEM><BIOS><Manufacturer>Dell Inc.</Manufacturer><Version>A01    </Version><SMBIOSVersion major="2" minor="6"/><Date>20100125000000.000000+000</Date></BIOS><HWID>4DAD3B07018400F8</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Central Standard Time(GMT-06:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM><OEMID>DELL  </OEMID><OEMTableID>ECS    </OEMTableID></OEM><GANotification/></MachineData><Software><Office><Result>109</Result><Products/><Applications/></Office></Software></GenuineResults>  

Spsys.log Content: 0x80070002

Licensing Data-->
CScript Error: Can't find script engine "VBScript" for script "C:\Windows\system32\slmgr.vbs".

Windows Activation Technologies-->
HrOffline: 0x8004FE21
HrOnline: N/A
HealthStatus: 0x000000000001EFF0
Event Time Stamp: 11:12:2014 18:56
ActiveX: Registered, Version: 7.1.7600.16395
Admin Service: Registered, Version: 7.1.7600.16395
HealthStatus Bitmask Output:
Tampered File: %systemroot%\system32\sppobjs.dll
Tampered File: %systemroot%\system32\sppc.dll|sppc.dll.mui
Tampered File: %systemroot%\system32\sppcext.dll|sppcext.dll.mui
Tampered File: %systemroot%\system32\sppwinob.dll
Tampered File: %systemroot%\system32\slc.dll|slc.dll.mui
Tampered File: %systemroot%\system32\slcext.dll|slcext.dll.mui
Tampered File: %systemroot%\system32\sppuinotify.dll|sppuinotify.dll.mui
Tampered File: %systemroot%\system32\slui.exe|slui.exe.mui|COM Registration
Tampered File: %systemroot%\system32\sppcomapi.dll|sppcomapi.dll.mui
Tampered File: %systemroot%\system32\sppcommdlg.dll|sppcommdlg.dll.mui
Tampered File: %systemroot%\system32\sppsvc.exe|sppsvc.exe.mui
Tampered File: %systemroot%\system32\drivers\spsys.sys


HWID Data-->
HWID Hash Current: PAAAAAIAAQABAAMAAQACAAAABQABAAEAln3+KU40iECCwK5QdHN4hFgg3ohCtwAelkvs+WZo/CWes0bK

OEM Activation 1.0 Data-->
N/A

OEM Activation 2.0 Data-->
BIOS valid for OA 2.0: yes
Windows marker version: 0x20001
OEMID and OEMTableID Consistent: yes
BIOS Information: 
  ACPI Table Name	OEMID Value	OEMTableID Value
  APIC			012510		APIC1652
  FACP			012510		FACP1652
  HPET			012510		OEMHPET 
  MCFG			012510		OEMMCFG 
  SLIC			DELL  		ECS    
  OEMB			012510		OEMB1652
  GSCI			012510		GMCHSCI 
  SSDT			DpgPmm		CpuPm



My System SpecsSystem Spec
.
13 Nov 2014   #2
NoelDP

Microsoft Community Contributor Award Recipient

Win 7 x64 Home Premium (and x86 VirtualBox VM)/Win10
 
 

This may simplybe caused by a bad set of Intel Rapid Storage Technology drivers -



Installing theIntel Rapid Storage Drivers

try downloadingand installing them from here - https://downloadcenter.intel.com/Detail_Desc.aspx?agr=Y&ProdId=2101&DwnldID=22194



(you want theiata_enu.exe download)



Once complete,please reboot twice, then post another MGADiag report.


(you have a couple of problems - this should solve one of them - what AV's have ever been installed on this machine since the last reformat?)
My System SpecsSystem Spec
22 Nov 2014   #3
joshhed

Windows 7 Ultimate x64
 
 

Alright, I installed the Intel drivers and things are already looking better. Here is the latest run of the MGADiag tool.

Code:
Diagnostic Report 
(1.9.0027.0):
-----------------------------------------
Windows Validation 
Data-->

 
Validation Code: 0
Cached Online Validation Code: 0x0
Windows Product 
Key: *****-*****-X48MH-K23FT-MR7K2
Windows Product Key Hash: 
FOSELHJkh6INrArKS1qzZwYAFpM=
Windows Product ID: 
00426-383-4104847-06922
Windows Product ID Type: 5
Windows License Type: 
Retail
Windows OS version: 6.1.7601.2.00010100.1.0.001
ID: 
{7C722EB4-03DB-4506-A1FC-CBF221709CCB}(3)
Is Admin: Yes
TestCab: 
0x0
LegitcheckControl ActiveX: Registered, 1.9.42.0
Signed By: 
Microsoft
Product Name: Windows 7 Ultimate
Architecture: 
0x00000009
Build lab: 7601.win7sp1_gdr.140303-2144
TTS Error: 

Validation Diagnostic: 
Resolution Status: N/A

 
Vista WgaER Data-->
ThreatID(s): N/A, hr = 0x80070002
Version: N/A, 
hr = 0x80070002

 
Windows XP Notifications Data-->
Cached Result: N/A, hr = 
0x80070002
File Exists: No
Version: N/A, hr = 0x80070002
WgaTray.exe 
Signed By: N/A, hr = 0x80070002
WgaLogon.dll Signed By: N/A, hr = 
0x80070002

 
OGA Notifications Data-->
Cached Result: N/A, hr = 
0x80070002
Version: N/A, hr = 0x80070002
OGAExec.exe Signed By: N/A, hr = 
0x80070002
OGAAddin.dll Signed By: N/A, hr = 0x80070002

 
OGA Data-->
Office Status: 109 N/A
OGA Version: N/A, 
0x80070002
Signed By: N/A, hr = 0x80070002
Office Diagnostics: 
B4D0AA8B-604-645_B4D0AA8B-604-645_025D1FF3-364-80041010_025D1FF3-229-80041010_025D1FF3-230-1_025D1FF3-517-80040154_025D1FF3-237-80040154_025D1FF3-238-2_025D1FF3-244-80070002_025D1FF3-258-3

 
Browser Data-->
Proxy settings: N/A
User Agent: Mozilla/4.0 
(compatible; MSIE 8.0; Win32)
Default Browser: C:\Program Files 
(x86)\Google\Chrome\Application\chrome.exe
Download signed ActiveX controls: 
Prompt
Download unsigned ActiveX controls: Disabled
Run ActiveX controls 
and plug-ins: Allowed
Initialize and script ActiveX controls not marked as 
safe: Disabled
Allow scripting of Internet Explorer Webbrowser control: 
Disabled
Active scripting: Allowed
Script ActiveX controls marked as safe 
for scripting: Allowed

 
File Scan Data-->

 
Other data-->
Office Details: 
<GenuineResults><MachineData><UGUID>{7C722EB4-03DB-4506-A1FC-CBF221709CCB}</UGUID><Version>1.9.0027.0</Version><OS>6.1.7601.2.00010100.1.0.001</OS><Architecture>x64</Architecture><PKey>*****-*****-*****-*****-MR7K2</PKey><PID>00426-383-4104847-06922</PID><PIDType>5</PIDType><SID>S-1-5-21-358238484-2053937132-3267483107</SID><SYSTEM><Manufacturer>Dell 
Inc.</Manufacturer><Model>Inspiron 560  
</Model></SYSTEM><BIOS><Manufacturer>Dell 
Inc.</Manufacturer><Version>A01    
</Version><SMBIOSVersion major="2" 
minor="6"/><Date>20100125000000.000000+000</Date></BIOS><HWID>4DAD3B07018400F8</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Central 
Standard 
Time(GMT-06:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM><OEMID>DELL  
</OEMID><OEMTableID>ECS    
</OEMTableID></OEM><GANotification/></MachineData><Software><Office><Result>109</Result><Products/><Applications/></Office></Software></GenuineResults>  


 
Spsys.log Content: 0x80070002

 
Licensing Data-->
CScript Error: Can't find script engine "VBScript" 
for script "C:\Windows\system32\slmgr.vbs".

 
Windows Activation Technologies-->
HrOffline: 0x00000000
HrOnline: 
0x00000000
HealthStatus: 0x0000000000000000
Event Time Stamp: 11:16:2014 
03:08
ActiveX: Registered, Version: 7.1.7600.16395
Admin Service: 
Registered, Version: 7.1.7600.16395
HealthStatus Bitmask Output:

 

HWID Data-->
HWID Hash Current: 
PAAAAAIAAQABAAMAAQACAAAABQABAAEAln3+KU40oDCCwILmdHN4hFgg3ohCtwAelkvs+WZo/CWes0bK

 
OEM Activation 1.0 Data-->
N/A

 
OEM Activation 2.0 Data-->
BIOS valid for OA 2.0: yes
Windows marker 
version: 0x20001
OEMID and OEMTableID Consistent: yes
BIOS Information: 

  ACPI Table Name OEMID Value OEMTableID Value
  
APIC   012510  APIC1652
  
FACP   012510  FACP1652
  
HPET   012510  OEMHPET 
  
MCFG   012510  OEMMCFG 
  
SLIC   DELL    ECS    
  
OEMB   012510  OEMB1652
  
GSCI   012510  GMCHSCI 
  
SSDT   DpgPmm  CpuPm
My System SpecsSystem Spec
.

22 Nov 2014   #4
NoelDP

Microsoft Community Contributor Award Recipient

Win 7 x64 Home Premium (and x86 VirtualBox VM)/Win10
 
 

That leaves us with this error...
Code:
Licensing Data-->
CScript Error: Can't find script engine "VBScript" 
for script "C:\Windows\system32\slmgr.vbs".
See this thread for some assistance on that...
http://www.sevenforums.com/windows-u...-solution.html
My System SpecsSystem Spec
Reply

 Cloned Win7 disk now its "not genuine"




Thread Tools Search this Thread
Search this Thread:

Advanced Search




Similar help and support threads
Thread Forum
Cloned Win7 disk now its "not genuine"
Hi, Iím having problems after cloning my Win7 Ultimate x64 student upgrade. Recently my HDD has started to show signs of failure, so I bought a new 1TB WD drive. Cloned Win 7 disk using Paragon 9, and proceeded to use the new drive. All was fine for a day or so, then I got ďThis...
Windows Updates & Activation
HDD shows in "Device Manager" but not in "DiskPart"or" Disk Management
Hi Guys, any ideas how to access my external hard drive device manager can see it but it does not appear in disc management. I use this HDD perfectly in my car HDD player. But when I try to connect it to my Laptop, it does not show up in disk management. Please check the attached screen...
Hardware & Devices
How do I stop W7 "calling home" and displaying "not genuine" messages?
MS thinks that one of my PCs is running W7 that's not genuine. It is genuine - at least I bought it from Amazon and paid £141 for it so that - to me - means it's genuine. It may not be but neither Amazon nor MS will take any responsibility for it not being genuine so I've given up with them both. I...
Windows Updates & Activation
Win7 Build7601 now "Windows not genuine" message
later the same day as latest updates, computer crashed. Then when restarted, showed blackscreen & msg "Build 7601 This copy of Windows is not genuine" I have had the computer from new for several years & it came with Win7 Home Premium installed & CoA. Ran MGAD - results below:- Also jpg shows...
Windows Updates & Activation
Cloned disk results in msg "This copy of windows is not genuine"
Hi, I have a two-week old, custom built desktop with a genuine OEM version of Windows 7, operating Office 2010. The 'system' sits on an internal SSD and all my documents and files sit on a separate internal disk. One aspect of my backup and recovery strategy is to create a clone of both disks...
Windows Updates & Activation
Both "System reserved" and "C" partition cloned to external HDD: boot?
With EaseUS Backup Tool, I've cloned these two partitions ("System Reserved" and "C") to same-sized partitions on a external HDD ("X" and "Y"). Picture tells it concisely: How to make drives "X" and "Y" boot-able? In "Disk Management", I've noticed these partition labels missing: "X" (or...
Installation & Setup


Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

© Designer Media Ltd

All times are GMT -5. The time now is 23:33.

Twitter Facebook Google+



Windows 7 Forums

Seven Forums Android App Seven Forums IOS App