Windows 7 Forums
Welcome to Windows 7 Forums. Our forum is dedicated to helping you find support and solutions for any problems regarding your Windows 7 PC be it Dell, HP, Acer, Asus or a custom build. We also provide an extensive Windows 7 tutorial section that covers a wide range of tips and tricks.

Windows 7: Multiple BSOD

01 Apr 2010   #11
the dirt knot

Win 7 64bit

Well it's at it again. I have been experiencing more BSOD fun. I have
tried chkdsk/r and found no errors. I disabled microsoft security
essentials and ran smooth for awhile and then the BSOD started again.
I really haven't installed much if anything in fear of having to
install windows again. I have uploaded the latest dump for review.
Also, The BSOD has occurred while starting windows normally as well as
booting in safe mode. It's a real toss up. Sometimes it works
sometimes it doesn't

My System SpecsSystem Spec
03 Apr 2010   #12
the dirt knot

Win 7 64bit

Wondering if anybody had a chance to look at this yet. In the meantime I have read from other sources that people have been having some issues with this board. Thinking contacting gigabyte may be the best option.
My System SpecsSystem Spec
03 Apr 2010   #13

Windows 7 Professional x64

I suggest running a system files check.

Also, you should probably run Memtest for at least 5 passes, more if you have a lot of RAM.

Microsoft (R) Windows Debugger Version 6.11.0001.404 AMD64
Copyright (c) Microsoft Corporation. All rights reserved.

Loading Dump File [C:\Users\Jonathan\Desktop\033110-18657-01.dmp]
Mini Kernel Dump File: Only registers and stack trace are available

Symbol search path is: SRV*c:\symbols*
Executable search path is: 
Windows 7 Kernel Version 7600 MP (3 procs) Free x64
Product: WinNt, suite: TerminalServer SingleUserTS
Built by: 7600.16385.amd64fre.win7_rtm.090713-1255
Machine Name:
Kernel base = 0xfffff800`02e60000 PsLoadedModuleList = 0xfffff800`0309de50
Debug session time: Wed Mar 31 05:48:37.055 2010 (GMT-4)
System Uptime: 0 days 0:00:35.709
Loading Kernel Symbols
Loading User Symbols
Loading unloaded module list
*                                                                             *
*                        Bugcheck Analysis                                    *
*                                                                             *

Use !analyze -v to get detailed debugging information.

BugCheck 1A, {5002, fffff781c0000000, 6290, 6a8ffffffffe}

Probably caused by : ntkrnlmp.exe ( nt! ?? ::FNODOBFM::`string'+29fc2 )

Followup: MachineOwner

1: kd> !analyze -v
*                                                                             *
*                        Bugcheck Analysis                                    *
*                                                                             *

    # Any other values for parameter 1 must be individually examined.
Arg1: 0000000000005002, The subtype of the bugcheck.
Arg2: fffff781c0000000
Arg3: 0000000000006290
Arg4: 00006a8ffffffffe

Debugging Details:

BUGCHECK_STR:  0x1a_5002



PROCESS_NAME:  lsm.exe


TRAP_FRAME:  fffff880024be720 -- (.trap 0xfffff880024be720)
NOTE: The trap frame does not contain all registers.
Some register values may be zeroed or incorrect.
rax=fffff8a0030ce000 rbx=0000000000000000 rcx=0000000000000001
rdx=0000000000000001 rsi=0000000000000000 rdi=0000000000000000
rip=fffff800030046fb rsp=fffff880024be8b0 rbp=fffffa800395a140
 r8=0000000000000000  r9=0000000000004a3a r10=0000000000000000
r11=fffff880024be880 r12=0000000000000000 r13=0000000000000000
r14=0000000000000000 r15=0000000000000000
iopl=0         nv up ei ng nz na po nc
fffff800`030046fb 448928          mov     dword ptr [rax],r13d ds:fffff8a0`030ce000=????????
Resetting default scope

LAST_CONTROL_TRANSFER:  from fffff80002f419f3 to fffff80002ed1f00

fffff880`024be3b8 fffff800`02f419f3 : 00000000`0000001a 00000000`00005002 fffff781`c0000000 00000000`00006290 : nt!KeBugCheckEx
fffff880`024be3c0 fffff800`02eee482 : 00000000`00000001 fffff8a0`030ce000 fffff880`024be720 fffff6fc`50018670 : nt! ?? ::FNODOBFM::`string'+0x29fc2
fffff880`024be4b0 fffff800`02eec4d1 : 00000000`00000001 fffff800`031c7dbc fffffa80`0628c730 00000000`00000001 : nt!MiDispatchFault+0x8c2
fffff880`024be5c0 fffff800`02ecffee : 00000000`00000001 fffffa80`0395b280 00000000`e56b6f00 00000000`00000002 : nt!MmAccessFault+0x8f1
fffff880`024be720 fffff800`030046fb : fffffa80`0395b280 00000000`00001000 00000000`00000001 00000000`00000000 : nt!KiPageFault+0x16e
fffff880`024be8b0 fffff800`031c8034 : 00000000`00000001 fffffa80`03967f30 00000000`00000000 00000000`00000000 : nt!ExAllocatePoolWithTag+0x32b
fffff880`024be9a0 fffff800`031cae9b : 00000000`00000001 fffffa80`03a18201 00000000`000002c4 fffff880`024bea38 : nt!ObpAllocateObject+0xc4
fffff880`024bea00 fffff800`031a3994 : 00000000`00c6ee70 00000000`00000002 fffff8a0`019f8e80 fffff8a0`02848060 : nt!ObCreateObject+0xdb
fffff880`024bea70 fffff800`031782bf : 00000000`02000000 00000000`00c6ef00 00000000`00000000 00000000`00000001 : nt!SepDuplicateToken+0xf4
fffff880`024beb10 fffff800`02ed1153 : fffffa80`062bf760 00000000`00c6ee48 fffff880`024bebc8 00000000`ff146301 : nt!NtDuplicateToken+0x147
fffff880`024bebb0 00000000`76ea02da : 00000000`00000000 00000000`00000000 00000000`00000000 00000000`00000000 : nt!KiSystemServiceCopyEnd+0x13
00000000`00c6ee28 00000000`00000000 : 00000000`00000000 00000000`00000000 00000000`00000000 00000000`00000000 : 0x76ea02da


nt! ?? ::FNODOBFM::`string'+29fc2
fffff800`02f419f3 cc              int     3


SYMBOL_NAME:  nt! ?? ::FNODOBFM::`string'+29fc2

FOLLOWUP_NAME:  MachineOwner


IMAGE_NAME:  ntkrnlmp.exe


FAILURE_BUCKET_ID:  X64_0x1a_5002_nt!_??_::FNODOBFM::_string_+29fc2

BUCKET_ID:  X64_0x1a_5002_nt!_??_::FNODOBFM::_string_+29fc2

Followup: MachineOwner
My System SpecsSystem Spec

05 Apr 2010   #14
the dirt knot

Win 7 64bit

Thanks for the reply Jonathan. I ran memtest overnight for 9 passes and found no errors. I will try the system file check now and post back with any results. Thanks again.
My System SpecsSystem Spec
07 Apr 2010   #15
the dirt knot

Win 7 64bit

System file check didn't find any issues. I posted over at the gigabyte forums and was told to boost my ram voltage and to disable my integrated graphics. This worked fine all day Monday. Yesterday after work though I was greeted with a referenced memory not found pop-up upon logging into windows. Despite this windows ran for about 20-30 minutes then I was greeted with a memory management bsod. I didn't have the patience to restart and get the minidump. I'll do so tonite after work.
My System SpecsSystem Spec

 Multiple BSOD

Thread Tools

Similar help and support threads
Thread Forum
BSOD Multiple types multiple times a day, can't pin down the problem
Hello everyone, I came here once before for assistance, but the issue was unable to be resolved. Here is the link to the previous thread. There is no singular trigger to set this off. Sometimes I can...
BSOD Help and Support
Multiple BSOD Multiple Drivers - Fresh Install (atikmdag.sys = main)
Hi, i had been having issues with bluescreens once every week or so. I took action by updating my drivers etc but this did not fix the issue. I re-installed windows and got all my drivers on and such yet the problem persists with more bluescreens, more often and with more driver causes. Before the...
BSOD Help and Support
BSOD Multiple times multiple errors 0x0000001A
Last week I started receiving BSODs, and after the first one it got to the point where my computer was not booting up and my hard drive was beeping very angrily at me. I was not sure what all the problems were, however I also knew that there was something seriously wrong with my hard drive, so I...
BSOD Help and Support
BSOD errors. multiple times during multiple programs
windows 7 x64 - original install on system but i don't have my disks. they are somewhere... - full retail version installed - age of the system is approximately 3 years - age of the install is approximately 2 years it seems to happen at random but i get BSODs. approximately 2-3 times a day...
BSOD Help and Support
Multiple BSOD at Random Times with Multiple Drivers Identified
I am trying to get my wife's new computer up and running without any BSOD or program failures. Note that the system was not initially set up to capture the dmp files so all the earliest ones are missing. I presented the initial problems to the original seller who recommended sticking with MSE and...
BSOD Help and Support

Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 06:28.
Twitter Facebook Google+ Seven Forums iOS App Seven Forums Android App