Site bugs

Page 10 of 10 FirstFirst ... 8910

  1. Posts : 22,814
    W 7 64-bit Ultimate
       #91

    Hello Airbot.

    It's a bug in the resizer.
















    Later Ted
      My Computer


  2. Posts : 22,814
    W 7 64-bit Ultimate
       #92

    In light of what's said here Reputation ? this now makes sense.

    Bare Foot Kid said:
    Hello again!

    Two people have added to my rep and it is not adding any value to the total at the user cp. I wasn't sure; but I knew the total then someone added to it again and the value didn't change. So I assume that neither addition added since it was set up.








    Later Ted
      My Computer


  3. Posts : 22,814
    W 7 64-bit Ultimate
       #93

    Hello z3r010.

    I don't believe the resizer is working.
















    Later Ted
      My Computer


  4. OEM
    Posts : 617
    OS3.5
       #94

    Not sure if its the site, ie8, and/or iespell, but when i click the spell icon in the post here, it doesn't see it installed and directs me to install it. I can right click and run it that way, but shouldn't hitting the "abc" icon also open the iespell editor?
    Thanks for the help.
      My Computer


  5. Posts : 50,624
    Windows 11 Workstation x64
    Thread Starter
       #95

    We dont have a spell checker so it must be something you have installed.
      My Computers


  6. Posts : 194
    Windows 7 RTM x86
       #96

    I have dynamic ip.I get message : Your ip is banned by admin.Conact the admin ( contact page link is there ). Have contacted the admin many times from there,but no response.I guess ,its not a bug surely , but my bad.
      My Computer


 
Page 10 of 10 FirstFirst ... 8910

  Related Discussions
Our Sites
Site Links
About Us
Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd
All times are GMT -5. The time now is 04:08.
Find Us