Windows 7 Forums

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: stevebe
Forum: Windows Updates & Activation 03 Mar 2011
Replies: 1
Views: 6,558
Posted By stevebe
sp1 error code 80041002?

Done all the recommendations from MS. When I try to do the update 3 times - it gets to 99% configured then automatically reverts to saved copy. In update history it shows failed error code 80041002 -...
Forum: Performance & Maintenance 11 Jan 2011
Replies: 9
Views: 7,791
Posted By stevebe
My bad, I found it on a post by yusfa anugrah...

My bad, I found it on a post by yusfa anugrah baihaki who was having similar issues. I just tried to clear it again - did all the event log and everything else but the old history bounced right back....
Forum: Performance & Maintenance 11 Jan 2011
Replies: 9
Views: 7,791
Posted By stevebe
thanks for your interest - yes I picked up on...

thanks for your interest - yes I picked up on both of those - again from this forum - I have got a feeling there maybe another file here - but if you have sorted it that might not be the case. I will...
Forum: Performance & Maintenance 11 Jan 2011
Replies: 9
Views: 7,791
Posted By stevebe
Reliability monitor wont reset

I have followed the tutorial on this site to reset the reliability history - trash RAC files etc. The graph clears ok but a few hours later back comes all the old problem. I am thinking there must be...
Showing results 1 to 4 of 4

 
Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 22:46.
Twitter Facebook Google+