Windows 7 Forums
Welcome to Windows 7 Forums. Our forum is dedicated to helping you find support and solutions for any problems regarding your Windows 7 PC be it Dell, HP, Acer, Asus or a custom build. We also provide an extensive Windows 7 tutorial section that covers a wide range of tips and tricks.


Windows 7: foobar2000, problem with add panel

11 Jan 2014   #1
A1ex

windows 7 32 bit
 
 
foobar2000, problem with add panel

I install darkone 4.0 skin.
i deleted mistakenly waveform seekbar from the panel.
after i add new one, i got graphic problem.
how i slove this problem?




Attached Thumbnails
foobar2000, problem with add panel-11111111111111.jpg  
My System SpecsSystem Spec
.
11 Jan 2014   #2
Lebon14

Windows 7 Home Premium x64 SP1
 
 

You've got some bad luck... I use foobar but I use a Default UI setup. Maybe asking here would be a good place to start: Hydrogenaudio Forums -> foobar2000
My System SpecsSystem Spec
Reply

 foobar2000, problem with add panel




Thread Tools




Similar help and support threads
Thread Forum
Problem with Control Panel
I can access Control Panel but when I click any of the items nothing is happening now. Has anyone else experienced this and how did they resolve it? Malcolm
General Discussion
FOOBAR2000 & DSP (zip)
Hi I have a problem regarding foobar2000 and installation of plugins(ZIP).I have been told to drag the zip files from winzip and install them that way,but when i try that,it tells me file do no longer exists closing archive i do not know what to do,it was because of all the plugins i installed...
Software
VST bit bridge for foobar2000
Good day folks. I wasn't quite sure whether to put this here or in the Software forum, so if it needs to be moved that is okay. I've used Foobar for several years and have accumulated many VST plugins along the way. Since moving from XP to Windows 7 x64 several of the vst plugins have ceased to...
Sound & Audio
Control Panel problem
Hi i am running windows 7 64 bit edition, and i have just noticed my control panel display has altered and i am unable to get it back as it was. tha first attachment is what it used to lokk like and the e=second is as it is now. So how do i return to the one one i had before Please
General Discussion
Foobar2000 v1 is out!
Finally, foobar2000 went from 0.9.6.9 to 1.0 final on January 9! Get it here : Download foobar2000 and optional components Changelog : 1.0 * New context menu structure - better out-of-the-box layout but less customizable. * Built-in support for Windows Media and RTSP...
Music, Pictures & Video


Our Sites

Site Links

About Us

Find Us

Windows 7 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 7" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 16:47.
Twitter Facebook Google+ Seven Forums iOS App Seven Forums Android App